No.142 CNNez앱 이용시 안드로이드 6 버전 오류 2016-06-17 | 2223
안녕하세요.
CNNez앱 이용시 안드로이드6 버전 이상으로 안내드립니다.

이번주 구글 요청에 의해 CNNez 안드로이드 앱을 업데이트 한 적이 있는데, 그 이후 최신 OS인 “안드로이드 6” 버전 이상의 기기에서 오류가 발생해 앱이 열리지 않고 바로 닫히는 현상이 나타나고 있습니다.

현재 개발자가 문제의 해결방법을 찾아 수정 중이므로 업데이트를 할 예정이지만 시간이 다소 소요될수도 있는 부분이라 안드로이드6 버전을 사용하는 회원님의 양해 부탁드립니다.
혹시 이전 안드로이드 버전(안드로이드 6 이하)의 다른 기기가 있으면 업데이트 전까지는 그 기기를 이용할 것을 권해 드릴 것을 부탁드립니다.

감사합니다.



개인정보처리방침 | 이용약관 | Sitemap
사업자등록번호 101-86-25313 | 통신판매업신고번호 제 2011-서울강남-01224호 | 대표이사 : 장운선
서울시 강남구 테헤란로22길 15 A&C빌딩 2층 ㈜시사티앤이
대표전화 : 02-2004-8800  FAX : 02-720-3609  e-mail:ybmsisatne00@ybm.co.kr
Copyright © (주)시사티앤이. All rights reserved.